当前位置:→ 公式指标网 > 分析家公式 > 正文 

以下是分析翻番梦成真原码(无源码的请下载附件导入)

翻番梦成真(原码)

 


 {N:1,30,30;}
 WW:=REF(CLOSE,REF(HHVBARS(VOL and (CLOSE = HIGH),15),1));
 M1:=MA(CLOSE,3);
 HSL:(VOL)/(CAPITAL))*(100),coloryellow;
 A:=(VOL < (REF(VOL,1))*(1.2)) and (((CLOSE)/(REF(CLOSE,1)) - 1)*(100) > 7.5) and (M1 >= WW) and (((CLOSE - MA(CLOSE,15))/(MA(CLOSE,15)))*(100) < N);
 STICKLINE(A and IF((DATE < 1070531),3,0),0,HSL,8,1),ColorFF00FF;
 DRAWTEXT(A ,3,0),(HSL)*(1.1),'Q573469178'),Color00FF00;


从今以后再不公开任何公式了,只公开公式选的股股

 

也可这样,主副图均可:
W:REF(CLOSE,REF(HHVBARS(VOL and (CLOSE = HIGH),15),1));
 M:MA(CLOSE,3);
 A:=VOL<REF(VOL,1)*1.2 and (CLOSE/REF(CLOSE,1)-1)*100 > 7.5 and M>= W and ((CLOSE -MA(CLOSE,15))/MA(CLOSE,15))*100 < 30;
 STICKLINE(A,w,m,8,1),ColorFF00FF;
 DRAWTEXT(a,m,'追涨');
DRAWTEXT(CROSS(m,w)and w<=ref(w,1),m,'抄底');

分析翻番梦成真原码





关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号