当前位置:→ 公式指标网 > 分析家公式 > 正文 

以下是分析家均线一致上涨选股源码(无源码的请下载附件导入)

分析家均线一致上涨选股源码

M5:=MA(CLOSE,10);
M1:=MA(CLOSE,20);
M2:=MA(CLOSE,30);
M3:=MA(CLOSE,60);
M4:=MA(CLOSE,120);
M6:=MA(CLOSE,5);
X1:=IF(M5>REF(M5,1) AND M5>M1,1,0);
X2:=IF(M1>REF(M1,1) AND M1>M2,1,0);
X3:=IF(M2>REF(M2,1) AND M2>M3,1,0);
X4:=IF(M3>REF(M3,1) AND M3>M4,1,0);
X5:=IF(M6>REF(M6,1) AND M6>M5,1,0);
齐心度:X1+X2+X3+X4+X5;





关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号