当前位置:→ 股票公式指标网 > 东财通公式 > 正文 

以下是东财通精准判断起涨起跌副图指标源码(无源码的请下载附件导入)

关键:多对比其他个股的涨跌找寻买入卖出点。

看懂的时候你就知道有多厉害!看的懂什么指标都能用,看不懂给你再好的也不白费!

近阶段:浙商证券9.85买入,21.20卖出!你不需要相信,你只要能看懂指标你也做得到!


VAR1:=(HHV(HIGH,9)-CLOSE)/(HHV(HIGH,9)-LLV(LOW,9))*100-70;
VAR2:=SMA(VAR1,9,1)+100;
VAR3:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR4:=SMA(VAR3,3,1); VAR5:=SMA(VAR4,3,1)+100;
VAR6:=VAR5-VAR2;
趋势: IF(VAR6>45,VAR6-45,0);
STICKLINE(REF(趋势,1)< 趋势, 趋势,REF(趋势,1),5,0),colorff00ff;
STICKLINE(REF(趋势,1)> 趋势, 趋势,REF(趋势,1),5,0),color00ff00;
强弱分界:50,POINTDOT,Colorffffcc; 0,Color00Ffff;
20,POINTDOT,COlORFFAA66,linethick1;
80,POINTDOT,COlORFFAA66,linethick1;
100,Colorffff33; v1:=llv(low,10);
v2:=hhv(h,25);
价位线:=ema((c-v1)/(v2-v1)*4,4);
DRAWTEXT(CROSS(价位线,0.3),7,'●'),ColorFFFfff;
DRAWTEXT(CROSS(3.5,价位线),102,'●'),ColorFFFfff;
Var2q:=REF(LOW,1);
Var3q:=SMA(ABS(LOW-Var2q),3,1)/SMA(MAX(LOW-Var2q,0),3,1)*100;
Var4q:=EMA(IF(CLOSE*1.3,Var3q*10,Var3q/10),3);
Var5q:=LLV(LOW,30);
Var6q:=HHV(Var4q,30);
Var7q:=IF(MA(CLOSE,58),1,0);
Var8q:=EMA(IF(LOW<=Var5q,(Var4q+Var6q*2)/2,0),3)/618*Var7q;
Var9q:=IF(Var8q>100,100,Var8q);
吸筹:STICKLINE(Var9q>-120,0,Var9q,6,1),coloryellow;
AA3:=(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21))*100-10;
AA4:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
AA5:=SMA(AA4,13,8); 走势:=CEILING(SMA(AA5,13,8));
AA6:=SMA(AA3,21,8); 卖临界:STICKLINE(走势-AA6>85,103,100,15,1),Color0000ff,linethick2;
 东财通精准判断起涨起跌副图指标源码


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号