当前位置:→ 公式指标网 > 东财通公式 > 正文 

以下是东方财富通L2之波段密码主图公式(无源码的请下载附件导入)

东方财富通L2之波段密码主图公式

通达信可用

用法:青色为操盘线,洋红色为界点线。操盘线要上穿界点线入

源码

买线:=EMA(C,2);
 卖线:=EMA(SLOPE(C,21)*20+C,60);
 BU:=CROSS(买线,卖线);
 SEL:=CROSS(卖线,买线);
 DRAWICON(BU,L-0.1,1);
 DRAWICON(SEL,H+0.1,2);
 STICKLINE(买线>=卖线,LOW,HIGH,0.0,1),COLORRED;
 STICKLINE(买线>=卖线,CLOSE,OPEN,2,1),COLORRED;
 STICKLINE(买线<卖线,LOW,HIGH,0.0,1),COLORCYAN;
 STICKLINE(买线<卖线,CLOSE,OPEN,2,1),COLORCYAN;
 操盘线:MA(CLOSE,9),COLORYELLOW;
 界点线:MA(CLOSE,20),COLORMAGENTA;
 买线:=EMA(C,2);
 卖线:=EMA(SLOPE(C,21)*20+C,60);
 BU:=CROSS(买线,卖线);
 SEL:=CROSS(卖线,买线);
 DRAWICON(BU,L-0.1,1);
 DRAWICON(SEL,H+0.1,2);
 STICKLINE(买线>=卖线,LOW,HIGH,0.0,1),COLORRED;
 STICKLINE(买线>=卖线,CLOSE,OPEN,2,1),COLORRED;
 STICKLINE(买线<卖线,LOW,HIGH,0.0,1),COLORCYAN;
 STICKLINE(买线<卖线,CLOSE,OPEN,2,1),COLORCYAN;
 

东方财富通L2之波段密码主图公式





关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号