当前位置:→ 公式指标网 > 东财通公式 > 正文 

以下是东财都想不赚都不行的指标 无未来(无源码的请下载附件导入)

东财都想不赚都不行的指标 无未来

源码

VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=SMA(VAR3,3,1);
波: VAR3;
段: VAR4;
VAR5:=CROSS(VAR3,VAR4) AND VAR3<20;
DRAWTEXT(FILTER(VAR5,10)=1,40,'逢低吸纳'),COLORYELLOW;
STICKLINE(FILTER(VAR5,10)=1,0,30,10,0),COLORRED;
VAR9:=CROSS(VAR4,VAR3) AND VAR3>80;
STICKLINE(FILTER(VAR9,5)=1,80,100,10,0),COLORGREEN;
DRAWTEXT(FILTER(VAR9,5)=1,70,'减仓'),COLOR00FF00;
VAR8:=CROSS(VAR2,VAR3) AND VAR3>80 AND VAR3>VAR4;
STICKLINE(VAR8,85,100,10,0),COLOR0099FF;
100,COLORBBBBBB,LINETHICK3;
0,LINETHICK3;
AA:=LLV(LOW,36);
BB:=HHV(HIGH,30);
风险:80,COLORFF00FF;
小心:87.5,COLOR00FF00;
DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);
股神:DD,COLOR0000FF,LINETHICK2;
股海:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);
目标出现B:IF(CROSS(股海,90) AND (股神<40),70,0),COLORFFFF00;
DRAWTEXT(CROSS(股海,90) AND (股神<40),75,'目标B出现'),COLORFFFF00;
跟踪:10,COLOR0000FF;
目标出现A:IF((COUNT((股神>REF(股神,1)),1)=1) AND (REF(股神,1)<REF(REF(股神,1),1)) AND (股神<跟踪),50,0),COLORF00FF0;
DRAWTEXT((COUNT((股神>REF(股神,1)),1)=1) AND (REF(股神,1)<REF(REF(股神,1),1)) AND (股神<跟踪),60,'目标A出现'),COLORF00FF0;


 东财都想不赚都不行的指标 无未来





关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号