当前位置:→ 股票公式指标网 > 大智慧公式 > 正文 

以下是大智慧逃顶不用愁了指标公式(无源码的请下载附件导入)

QW1:=(HIGH+LOW+CLOSE*2)/4;
QW3:=EMA(QW1,10);
QW4:=STD(QW1,10);
QW5:=(QW1-QW3)*100/QW4;
QW6:=EMA(QW5,5);
涨:EMA(QW6,10)+100/2-5,LINETHICK2, COLORYELLOW;
跌:EMA(涨,4),LINETHICK2,COLORRED;
获利了结:IF(涨>160,120,160),COLORFFFF00,LINETHICK2;
DRAWTEXT(涨>180 AND REF(涨,1)<180,135,'出 局');


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号