当前位置:→ 公式网 > 大智慧公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是大智慧量价组合副图指标公式源码(无源码的请下载附件导入)

N:=13;M:=34;
VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);
OBV1:=MA(OBV,N);
OBV2:=MA(OBV,M);
RSV:=(OBV-LLV(LOW,35))/(HHV(HIGH,35)-LLV(LOW,35))*100;
 Y0:MA(OBV1,2),COLORRED,LINETHICK1;
 Y1:MA(OBV2,3),COLORYELLOW,LINETHICK1;
TTT:=LAST(Y0>Y1);{公式平台,公式指标和源码 www.Gspt.com}
 STICKLINE(Y0>Y1 ,Y0,Y1,6,0),COLORRED;
 STICKLINE(Y0<=Y1 ,Y0,Y1,6,0),COLORYELLOW;
 

 



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识