当前位置:→ 股票公式指标网 > 大智慧公式 > 正文 

以下是领带低点阳包阴(源码、副图\选股、大智慧\通达信)(无源码的请下载附件导入)

领带低点阳包阴(源码、副图\选股大智慧\通达信

阳包阴的情况差异较大和需求不同,
可以调整相应的参数


低点阳包阴指标之一:

昨阴:=REF(CLOSE,1)<REF(OPEN,1);
今阳:=CLOSE>OPEN;
阳包阴:=昨阴 AND 今阳 AND OPEN<REF(CLOSE,1) AND CLOSE>REF(OPEN,1);
跌幅:= (REF(C,20)-C)/C>0.5;
低点阳包阴:阳包阴 AND 跌幅;

低点阳包阴指标之二:

aa:=ref(c,1)<ref(o,1) and ( ref(o,1) -ref(c,1))/ref(c,2)>0.02;{确定昨天阴线实体大小}
bb:=o<=ref(c,1) and c>ref(o,1);{确定今天阳线将昨天阴线全部吞没}
阳包阴:=aa and bb;
跌幅:= (REF(C,20)-C)/C>0.5;
低点阳包阴:阳包阴 AND 跌幅;

领带低点阳包阴(源码、副图\选股、大智慧\通达信)


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号