当前位置:→ 公式指标网 > 大智慧公式 > 正文 

以下是大智慧上买下卖 源码 副图(无源码的请下载附件导入)

 VAR1:=(2*CLOSE+HIGH+LOW)/4;

VAR2:=LLV(LOW,34);

VAR3:=HHV(HIGH,34);

XX:=EMA((VAR1-VAR2)/(VAR3-VAR2)*100,13);

YY:=EMA(0.667*REF(XX,1)+0.333*XX,2);

买:CROSS(XX,YY),COLORRED;

DRAWTEXT(买,CROSS(XX,YY),'买'),COLORRED; 

卖:CROSS(YY,XX),COLORGREEN;

MM:=EMA(C,3);

M1:=EMA(C,8);

阴买:CROSS(M1,MM),ColorFFFF00 ;

DRAWTEXT(阴买,CROSS(M1,MM) ,'★阴买'),ColorFFFF00;

DRAWTEXTABS(300 , 40 ,'★阴买属于尾盘买进 ,次日K线收阳持有 ,收阴空仓★' ),ColorYellow ;
 

大智慧上买下卖 源码 副图


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号