当前位置:→ 公式网 > 公式解答 > 正文 

    编写条件:

    KDJ三次底背离的选股公式。

    编写方法:

    RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
    K:=SMA(RSV,3,1);
    D:=Sma(K,3,1);
    J:=3*K-2*D;
    A2:=BArslAst(REF(crOSS(K,D),1));
    K底背离:=REF(C,A2+1)>LLV( L,3 ) AND REF(K,A2+1)<K AND CROSS(K,D) AND K<40;
    三次底背离:COUNT(K底背离,30)=3;

     

    互动内容:
    昵称: 验证码:验证码 

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识