当前位置:→ 公式网 > 公式解答 > 正文 

    编写条件:

    macd三次底背离的选股公式。

    编写方法:

    DIFF:=Ema(CLOSE,12) - EMA(CLOSE,26);
    DEA:=EMA(DIFF,9);
    A1:=BArslAst(REF(crOSS(DIFF,DEA),1));
    A2:=REF(CLOSE,A1+1)>CLOSE AND DIFF>REF(DIFF,A1+1) AND CROSS(DIFF,DEA);
    三次底背离:COUNT(A2,60)=3;

     

     

    互动内容:
    昵称: 验证码:验证码 

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识