当前位置:→ 股票公式指标网 > 公式解答 > 正文 

    编写要求:

    均线5日、10日、20、30成多头排列,估价在5日线和10日线之间,涨跌幅在1.5%之内的选股公式

    www.gszx.com.cn网解答:

    A1:=MA(C,5);
    A2:=MA(C,10);
    A3:=MA(C,20);
    A4:=MA(C,30);
    A5:=A1>A2 AND A2>A3 AND A3>A4;
    B1:=REF(C,1)*1.015;
    B2:=REF(C,1)*0.985;
    XG:BETWEEN(C,B1,B2) AND A5 AND BETWEEN(C,A1,A2);

     

    互动内容:
    昵称: 验证码:验证码 

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号