当前位置:→ 股票公式指标网 > 公式解答 > 正文 

    编写要求:

     

    www.gszx.com.cn网解答:

    角度1:=ATAN((MA(C,5)/REF(MA(C,5),1)-1)*100)*57.3>=20 ;
    角度2:=ATAN((MA(C,100)/REF(MA(C,100),1)-1)*100)*57.3>=30 ;
    DT:=MA(C,5)>MA(C,100);
    TJ:角度1 AND 角度2 AND DT;

     

    互动内容:
    昵称: 验证码:验证码 

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © 铭网科技,All Rights Reserved. 湘ICP备09016573号-3
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号