当前位置:→ 公式指标网 > 公式解答 > 正文 

    编写要求:

     

    www.gszx.com.cn网解答:

     网友求助:

    原码:工作线:EMA(C,14),COLOR00FFFF,LINETHICK1;
    二号线:EMA(C,25),COLORWHITE,LINETHICK2;
    九号线:MA(CLOSE,99);
    生命线50:EMA(CLOSE,50);
    牛熊分界线:MA(CLOSE,500);
    麻烦老师编写一个当天最低价下穿工作线,收盘价高于工作线的选股公式,谢谢
    能用于60分钟和日线,可以的话做个60分钟的预警就更好了。
     
    解答如下:
    CROSS(EMA(C,14),L) AND C>MA(C,14);

     

     

    互动内容:
    昵称: 验证码:验证码 

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号