当前位置:→ 公式指标网 > 飞狐公式 > 正文 

以下是好用的趋势线副图指标【通达信,大智慧,同花顺,飞狐】(无源码的请下载附件导入)

均价:=(2*C+(H-L)/2+L+o)/4;
价差:=SUM(均价-REF(均价,1),3)/3;
实价:=(均价+价差);
趋势:3*sMA(((实价+均价)/2-LLV(均价,252))/(HHV(实价,252)-LLV(均价,252))*100,63,1)-2*sMA(sMA(((实价+均价)/2-LLV(均价,252))/(HHV(实价,252)-LLV(均价,252))*100,63,1),3,1)COLOR9900FF,LINETHICK1;
趋势线:EMA(趋势,21),COLORGREEN;
底:7,COLORGRAY;弱:21,COLORCYAN;界:42,COLORWHITE;强:63,COLORYELLOW;顶:84,COLORMAGENTA;

好用的趋势线副图指标【通达信,大智慧,同花顺,飞狐】


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号