当前位置:→ 公式网 > 飞狐公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是飞狐五股丰登主图,指标公式源码(无源码的请下载附件导入)

本指标是从通达信版本转换为飞狐版本的。
 
STICKLINE(C/REF(C,1)>1.095,C,O,1.8,0),COLOR00FFFF;
VARZT1:=BARSLAST(C/REF(C,1)>1.094);
DRAWTEXT(VARZT1=1,L*0.99,'1'),COLORFFFFFF;
VARZT2:=BARSLAST(C/REF(C,1)>1.094);
DRAWTEXT(VARZT2=2,L*0.99,'2'),COLORFFFFFF;
VARZT3:=BARSLAST(C/REF(C,1)>1.094);
DRAWTEXT(VARZT3=3,L*0.99,'3'),COLORFFFFFF;
VARZT4:=BARSLAST(C/REF(C,1)>1.094);
DRAWTEXT(VARZT4=4,L*0.99,'4'),COLORFFFFFF;
VARZT5:=BARSLAST(C/REF(C,1)>1.094);
DRAWTEXT(VARZT5=5,L*0.99,'五股丰登'),COLORFFFFFF;
涨停紫色:STICKLINE(C>REF(C,1)*1.095,C,O,3,0), COLORYELLOW;
飞狐五股丰登主图,指标公式源码
 

飞狐五股丰登主图,指标公式源码


上一篇:没有了    下一篇:狐版洗盘结束五星黄金柱指标有源码

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识