当前位置:→ 公式网 > 其他公式 > 博易大师公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是博易大师分水岭指标公式源码(无源码的请下载附件导入)

A:=MA(CLOSE,17)+ABS(MA(CLOSE,17)-REF(MA(CLOSE,17),1));
B:=MA(CLOSE,17)+MA(CLOSE,17)-REF(MA(CLOSE,17),1);
FSL:IF(MA(CLOSE,17)<B,B,MA(CLOSE,17)),COLORFF00FF;
CZ:FSL-(EMA(C,3)-FSL),COLOR00FFFF;
PM:MA(C,5),COLORWHITE,LINETHICK2;
PARTLINE(PM>REF(PM,1),PM),COLORRED,LINETHICK2;
PARTLINE(PM=REF(PM,1),PM),COLORRED;
PARTLINE(PM<REF(PM,1),PM),COLORFF9900,LINETHICK2;
S:=(PM>CZ);
DD:=FSL<REF(FSL,1);
{公式平台,公式指标和源码 www.Gspt.com}
PARTLINE(DD,FSL),COLOR00FF00,LINETHICK2;
PARTLINE(S,FSL),COLOR00FF00,POINTDOT,LINETHICK4;

上一篇:没有了    下一篇:博易摸定抄底信号指标公式 源码

关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识