当前位置:→ 公式网 > 其他公式 > 博易大师公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是博易量能指标博易指标公源码(无源码的请下载附件导入)

VAR1:=(HHV(HIGH,13)-LLV(LOW,13));
VAR2:=(HHV(HIGH,13)-CLOSE);
VAR3:=(CLOSE-LLV(LOW,13));
VAR4:=(((VAR2/VAR1)*100)-70);
VAR5:=(((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60)))*100);
VAR6:=((((2*CLOSE)+HIGH)+LOW)/4);
VAR7:=SMA(((VAR3/VAR1)*100),3,1);
VAR8:=LLV(LOW,34);
VAR9:=(SMA(VAR7,3,1)-SMA(VAR4,9,1));
VAR10:=IF((VAR9>100),(VAR9-100),0);
VAR11:=HHV(HIGH,34);
VAR12:=EMA((((VAR6-VAR8)/(VAR11-VAR8))*100),N);
VAR13:=EMA(((0.667*REF(VAR12,1))+(0.333*VAR12)),2);
STICKLINE(((VAR12-VAR13)>0),VAR12,VAR13,4,0),COLOR0000FF;
STICKLINE(((VAR12-VAR13)<0),VAR12,VAR13,4,0),COLORFF0000;
MA11:EMA(VAR13,5);
博易量能指标博易指标公源码


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识