当前位置:→ 公式网 > 其他公式 > 博易大师公式 > 正文  公式解密、改选股等业务 联系点击查看详情...

以下是博易摸定抄底信号指标公式 源码(无源码的请下载附件导入)

VAR13:=(CLOSE-LLV(LOW,13))/(HHV(HIGH,13)-LLV(LOW,13))*100;
K1:SMA(VAR13,3,1),COLORFFFFFF;
D1:SMA(K1,3,1),COLORFFFFFF,LINETHICK2;
VAR21:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
K2:SMA(VAR21,3,1),COLOR0000FF;
D2:SMA(K2,3,1),COLOR0000FF,LINETHICK2;
VAR34:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;
K3:SMA(VAR34,3,1),COLORFF8800;
D3:SMA(K3,3,1),COLORFF8800,LINETHICK2;
VAR55:=(CLOSE-LLV(LOW,55))/(HHV(HIGH,55)-LLV(LOW,55))*100;
K55:=SMA(VAR55,3,1),COLOR00FF00;
D55:=SMA(K55,3,1),COLOR008000;
DIBU:= K1<20 AND D1<20 AND K2<20 AND D2<20 AND K3<20 AND D3<20 AND D55<20;
STICKLINE(DIBU=1,-2,5,1,0),COLORRED;
TOBU:= K3>80 AND K2>80 ;
STICKLINE(TOBU=1,100,95,1,0)  ,COLORGREEN;
DD:=-10;
50
 

 



关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
湘ICP备09016573号-3 增值电信业务经营ICP许可证:湘B2-20210269 湘公网安备43108102000039号
Copyright © 铭网科技,All Rights Reserved.
股票公式,股票指标,股票软件,股票知识