股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2012/4/28 0:32:18

飞狐寻找强势股公式

飞狐寻找强势股公式

在一轮行情中,只有买到强势上涨的股票,才能使利润最大化,本指标是我一直在用的,配合macd能帮助你选到牛股。

{【寻找强势】}{寻找强势热点板块及个股}
A1:=IF(CLOSE<0,0,100*VOL/CAPITAL<7);
A2:=IF(CLOSE<0,0,CLOSE/REF(CLOSE,1)>1.098);
A4:=IF(CLOSE<0,0,REF(CLOSE,1)/REF(CLOSE,2)<1.05 AND REF(CLOSE,2)/REF(CLOSE,3)<1.09);
A5:=IF(CLOSE<0,0,REF(CLOSE,3)/REF(CLOSE,4)<1.09 AND REF(CLOSE,4)/REF(CLOSE,5)<1.09);
A6:=IF(CLOSE<0,0,(REF(VOL,1)+REF(VOL,2)+REF(VOL,3)+REF(VOL,4)+REF(VOL,5))/5<VOL);
AA:A1 AND A2 AND A4 AND A5 AND A6;

飞狐寻找强势股公式



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网