当前位置:→ 公式指标网 > 飞狐公式 > 正文 

以下是飞狐寻找强势股公式(无源码的请下载附件导入)

飞狐寻找强势股公式

在一轮行情中,只有买到强势上涨的股票,才能使利润最大化,本指标是我一直在用的,配合macd能帮助你选到牛股。

{【寻找强势】}{寻找强势热点板块及个股}
A1:=IF(CLOSE<0,0,100*VOL/CAPITAL<7);
A2:=IF(CLOSE<0,0,CLOSE/REF(CLOSE,1)>1.098);
A4:=IF(CLOSE<0,0,REF(CLOSE,1)/REF(CLOSE,2)<1.05 AND REF(CLOSE,2)/REF(CLOSE,3)<1.09);
A5:=IF(CLOSE<0,0,REF(CLOSE,3)/REF(CLOSE,4)<1.09 AND REF(CLOSE,4)/REF(CLOSE,5)<1.09);
A6:=IF(CLOSE<0,0,(REF(VOL,1)+REF(VOL,2)+REF(VOL,3)+REF(VOL,4)+REF(VOL,5))/5<VOL);
AA:A1 AND A2 AND A4 AND A5 AND A6;

飞狐寻找强势股公式


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号