股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2016/4/7 5:46:54

飞狐富番雷达副图指标

飞狐富番雷达副图指标

源码

{n(1,100,2)}

Var1:=LOW=LLV(LOW,25) AND HHV(HIGH,25)/LOW>(1+N/100);
Var2:=CROSS(MA(CLOSE,4),MA(CLOSE,15));
Var3:=COUNT(Var1,15)>=1 AND COUNT(CLOSE>OPEN,4)>2 AND COUNT(Var2,15)>=1;
Var4:=COUNT(Var3,10)=1;

富番雷达: Var3 AND Var4;
 

飞狐富番雷达副图指标



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网