当前位置:→ 公式指标网 > 飞狐公式 > 正文 

以下是飞狐富番雷达副图指标(无源码的请下载附件导入)

飞狐富番雷达副图指标

源码

{n(1,100,2)}

Var1:=LOW=LLV(LOW,25) AND HHV(HIGH,25)/LOW>(1+N/100);
Var2:=CROSS(MA(CLOSE,4),MA(CLOSE,15));
Var3:=COUNT(Var1,15)>=1 AND COUNT(CLOSE>OPEN,4)>2 AND COUNT(Var2,15)>=1;
Var4:=COUNT(Var3,10)=1;

富番雷达: Var3 AND Var4;
 

飞狐富番雷达副图指标


附件大小:unknow

下载统计:


关于我们 - 联系我们 - 广告合作 - 下载声明 - 网站帮助 - 友情链接 - 网站地图 - RSS订阅 - TOP
Copyright © gszx.com.cn™,All Rights Reserved.ICP备案号:湘ICP备09016573号
股票公式,股票指标,股票软件,股票知识
股票公式,股票指标,股票软件,股票知识湘公网安备43108102000039号