股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2012/5/29 1:34:54

飞狐致命狙击主图源码

飞狐致命狙击主图源码

N:=6;m:=88;
CHECK1:=CHECKUSER(1);
VAR1:=EMA(AMOUNT/VOL/100,3);
控盘成本:EMA(VAR1,M);
低吸伏击:EMA(VAR1,M)*0.85,LINETHICK2,colorFFFF00;
走势铁底:低吸伏击*0.87,LINETHICK3,colorFF00FF;
VAR2:=LOW<=走势铁底 AND CLOSE>REF(CLOSE,1)*1.02;
控盘成本,LINETHICK2,colorFF;
PARTLINE(控盘成本<REF(控盘成本,1),控盘成本),LINETHICK2,colorFF00;
DRAWICON(FILTER(VAR2,N),LOW,1);

飞狐致命狙击主图源码



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网