股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2012/5/11 18:02:29

请老师将领先指标的领先线在13以下区域时给编写成多日选股指标?

问:求助 请老师将领先指标的领先线在13以下区域时给编写成多日选股指标 (有图)感谢!

源码:
VAR6:=((2)*(CLOSE)+HIGH+LOW)/(4);
VAR8:=LLV(LOW,34);
VAR11:=HHV(HIGH,34);
B1:=EMA(((VAR6-VAR8)/(VAR11-VAR8))*(100),8);
领先:EMA(B1,5),COLORCYAN;
 

 

{公式在线提供:www.gszx.com.cn}答案:

VAR6:=((2)*(CLOSE)+HIGH+LOW)/(4);
VAR8:=LLV(LOW,34);
VAR11:=HHV(HIGH,34);
B1:=EMA(((VAR6-VAR8)/(VAR11-VAR8))*(100),8);
领先:=EMA(B1,5);
XG:领先<13;

 

 



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网