股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2012/5/11 13:59:38

大智慧BOLL收口公式怎么编写?

问:大智慧BOLL收口公式怎么编写?

请高手写个BBIBOLL指标收口,且中间白线BBIBOLL走平或上翘大智慧公式,衷心感谢!
 

{公式在线提供:www.gszx.com.cn}答案:

BBI:=(MA(CLOSE,3)+MA(CLOSE,6)+MA(CLOSE,12)+MA(CLOSE,24))/4;
UPR:=BBI+3*STD(BBI,10);
DWN:=BBI-3*STD(BBI,10);
(UPR/DWN-1)*100<8 AND (REF(BBI,2)>REF(BBI,1) AND BBI>REF(BBI,1));



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网