股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2019/9/19 8:19:52

MACD60日内死金叉两次的选股公式

编写要求:

MACD60日内两线至少死、金叉两次的选股公式。

www.gszx.com.cn网解答:

JC:=CROSS(MACD.DIF,MACD.DEA);
T1:=BARSLAST(JC);
SC:=CROSS(MACD.DEA,MACD.DIF);
T2:=BARSLAST(SC);
REF(JC,T1) AND REF(SC,T2) AND COUNT(JC OR SC,60)>=2;



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网