股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2019/8/17 7:19:38

涨停之后第二天出现假阴真阳的公式

编写要求:

1、第一天涨停之后第二天出现假阴真阳;2、之后N天内突破假阴真阳的实顶;3、N天为突破假阴真阳实顶所需要的时间,N最多不超过3个月。

www.gszx.com.cn网解答:

ZT:=C/REF(C,1)>1.095 AND C=H;
JYZY:=C<O AND C>REF(C,1);
T:=BARSLAST(JYZY);
N:=T;
REF(ZT,T+1) AND REF(H,T) AND COUNT(CROSS(C,REF(H,T)),N)=1 AND N<=90;



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网