股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2019/8/17 7:09:31

竞价后涨幅的选股公式

编写要求:

竞价后涨幅>2.5%并且竞价后涨幅<5.6%而且昨日竞价后涨幅>9.8%且昨日涨停且昨日成交额>2亿且前日涨停的选股公式。

www.gszx.com.cn网解答:

TJ1:=BETWEEN(((DYNAINFO(7)/REF(DYNAINFO(3),1)-1)*100),2.5,5.6);
TJ2:=REF(O/REF(C,1)>1.098 AND AMOUNT/10000>2,1);
TJ3:=REF(EVERY(C/REF(C,1)>1.095 AND C=H,2),1);
TJ1 AND TJ2 AND TJ3;



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网