股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2018/4/19 6:51:34

涨停后二阴洗盘选股公式

编写要求:

1.选股周期3天; 2.前日涨停板,要求不是一字板和T字板; 3.昨日股价收阴,跌幅在-2.5%以上,成交量小于涨停板日【前日】的成交量; 4.今日【跳空下跌】,股价收阴,成交量小于昨日的成交量;

www.gszx.com.cn网解答:

AA:=(O-REF(C,1))/REF(C,1)>=0.06 AND (L-REF(C,1))/REF(C,1)>=0.04;
ZT:=(C-REF(C,1))/REF(C,1)>=0.095 AND H!=L AND (O-L)/L>0.01;
TB:=AA AND ZT;
一字涨停:=C/REF(C,1)>1.09 AND L=H ;
X1:=C/REF(C,1)>1.098 AND NOT(一字涨停) AND NOT(TB);
X2:=(REF(C,1)-C)/REF(C,1)*100>2.5 AND V<REF(V,1);
REF(X1,2) AND REF(X2,1) AND O<REF(L,1) AND C<O AND V<REF(V,1);



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网