股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2018/4/14 7:56:59

KDJ日周月线金叉共振的选股公式

编写要求:

KDJ日线周线月线3个指标金叉共振并且股价在250日均线上的选股公式。

www.gszx.com.cn网解答:

周K:="KDJ.K#WEEK"(9,3,3);
周D:="KDJ.D#WEEK"(9,3,3);
月K:="KDJ.K#MONTH"(9,3,3);
月D:="KDJ.D#MONTH"(9,3,3);
CROSS(KDJ.K,KDJ.D) AND CROSS(周K,周D) AND CROSS(月K,月D) AND C>MA(C,250);



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网