股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2018/1/23 6:49:04

5日均线上升角度大于60度的公式

编写要求:

短期均线群呈现多头排列;5日均线上升角度大于60度的公式。

www.gszx.com.cn网解答:

M5:=MA(C,5);
M10:=MA(C,10);
M20:=MA(C,20);
角度5:=ATAN((M5/REF(M5,1)-1)*100)*180/3.1416;
M5>M10 AND M10>M20 AND 角度5>60;



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网