股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2017/12/25 7:54:01

OBV横盘60天以上的选股公式

编写要求:

OBV横盘60天以上的选股公式。

www.gszx.com.cn网解答:

VA:=IF(CLOSE>REF(CLOSE,1),VOL,-VOL);
OBV:=SUM(IF(CLOSE=REF(CLOSE,1),0,VA),0);
MAOBV:=MA(OBV,14);
A1:=MAX(OBV,60)/MIN(OBV,60)<1.01;
A1 AND MA(C,5)>MA(C,10)AND MA(C,10)>MA(C,20) ;

 



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网