股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2017/9/28 5:58:57

10天之内回调2倍量5%阳线的最低点收阳的选股公式

编写要求:

10天之内回调2倍量5%阳线的最低点收阳的选股公式。

www.gszx.com.cn网解答:

A1:=C/REF(C,1)>=1.05 AND V/2>=REF(V,1);
A2:=BARSLAST(A1);
A3:=REF(L,A2);
A4:=C<A3 AND REF(A2,1)<10 AND C>O;
XG:COUNT(A4,10)=1 AND A4;



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网