股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2017/9/28 5:58:26

上缺口的公式

编写要求:

上缺口的公式。

www.gszx.com.cn网解答:

TKQK:=L>REF(H,1);
QKSJ:=BARSLAST(TKQK);
GZSJ:=BETWEEN(QKSJ+1,1,SUMBARS(V,CAPITAL));
ZSW:=L<REF(H,QKSJ+1)*1.05;
A:COUNT(L>REF(H,QKSJ+1),QKSJ)=QKSJ AND GZSJ AND ZSW;



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网