股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2017/7/27 7:06:26

KDJ前天死叉预警公式

编写要求:

KDJ前天死叉预警公式。

www.gszx.com.cn网解答:

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1) ;
死叉:=CROSS(D,K) ;
REF(死叉 ,2);



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网