股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2017/3/7 20:09:54

通达信抄底和逃顶指标

VAR6:=(2*C+H+L)/4;VAR8:=LLV(LOW,34); VARA:=HHV(HIGH,34); 见底信号: 10, LINETHICK2,COLORRED ; 防线B:EMA((VAR6-VAR8)/(VARA-VAR8)*100,8),COLOR3366FF; B1:EMA(防线B,5); 吃嘛嘛香:STICKLINE(防线B>0 AND 防线B-B1<0,13,4,1,0),COLORRED; 少妇多情:STICKLINE(防线B>0 AND 防线B-B1>=0,98,100,1,0),COLOR00FF00; 频约娇媚:STICKLINE(防线B>0 AND 防线B-B1<0,98,100,1,0),COLORRED; 照赚照赔:STICKLINE(防线B>0 AND 防线B-B1>=0,13,4,0.1,0),COLOR00FF00;

请老师帮忙把公式中间的趋势线去掉,上下那两条彩色横线要保留,且颜色不变!把中间的趋势线去掉。拜拖了!!!



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网