股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2017/2/11 8:15:50

价增量缩的选股公式

编写要求:

价增量缩的选股条件: 1.均线多头排列【参数:ma5,ma10,ma20,ma60】; 2.股价收盘大于昨日股价; 3.量比昨日量能缩小三分之一或一半。

www.gszx.com.cn网解答:

A1:=MA(C,5)>MA(C,10) AND MA(C,10)>MA(C,20) AND MA(C,20)>MA(C,60);
A2:=C>REF(C,1);
A3:=V/REF(V,1)<2/3 OR V/REF(V,1)<1/2;
XG:A1 AND A2 AND A3;



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网