股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2016/5/25 6:13:37

飞狐目前态势副图指标

飞狐目前态势副图指标

源码

安全线: 20, ,  COLORWHITE;
平衡线: 50, ,COLORCYAN;
风险线: 80, , COLORMAGENTA;
Var3:=LLV(LOW,18);
Var4:=HHV(HIGH,18);
Var5:=EMA((CLOSE-Var3)/(Var4-Var3)*100,13);
目前态势: EMA(0.618*REF(Var5,1)+0.382*Var5,3), ,COLORYELLOW;

飞狐目前态势副图指标



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网