股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2016/5/25 6:06:54

飞狐短抄精灵副图指标

飞狐短抄精灵副图指标

源码

Var1:= (CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
Var2:=SMA(SMA(Var1,3,1),3,1);
Var3:=EMA(Var2,5);
股海论坛专用版:Var2,COLORYELLOW;
91.307;
6.788;
49.048;
BB:Var3,COLORMAGENTA;
DD:3*Var2-2*Var3,COLORWHITE;
见底:STICKLINE(DD<6.788,100,95,7,0),COLORYELLOW;
STICKLINE(CROSS(DD,Var2),Var2-5,Var2+5,8,0),COLORRED ;
HAHA: 0;

飞狐短抄精灵副图指标



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网