股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2016/5/17 6:06:27

飞狐过山车副图指标

飞狐过山车副图指标

源码

Var0:=SMA((C-LLV(L,30))/(HHV(H,30)-LLV(L,30)),3,1);
Var1:SMA(Var0,3,1)*100,POINTDOT,LINETHICK3;
Var1;
Var2:=MA(Var1,7);
Var2-3, COLORMAGENTA;
Var2+3, COLORMAGENTA;
STICKLINE(Var2>REF(Var2, 1), Var2, Var2, 8, 1),LINETHICK2, COLORRED;
STICKLINE(Var2
STICKLINE(Var2=REF(Var2, 1), Var2, Var2, 8, 1),LINETHICK3, COLORCYAN;

飞狐过山车副图指标



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网