股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2016/4/8 5:44:48

飞狐波段底部副图指标

飞狐波段底部副图指标

源码

Var1:=CLOSE/MA(CLOSE,40)*100<76;
Var2:=CLOSE/MA(CLOSE,60)*100<74;
Var3:=HIGH>LOW*1.051;
Var4:=Var3 AND COUNT(Var3,5)>1;
Var4 AND (Var1 or Var2) AND MA(CLOSE,27)/CLOSE>1.169 AND MA(CLOSE,17)/CLOSE>1.158 AND CLOSEMA(CLOSE,30) AND "CCI">-210 AND MA(VOL,60)>MA(VOL,30) AND (CLOSE>OPEN or CLOSE-0.07 ;

飞狐波段底部副图指标



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网