股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2016/4/7 5:52:48

飞狐梅兵选股副图指标

飞狐梅兵选股副图指标

源码

VAR3:=((CLOSE-MA(CLOSE,6))/(MA(CLOSE,6)))*(100);
VAR4:=((CLOSE-MA(CLOSE,24))/(MA(CLOSE,24)))*(100);
VAR5:=((CLOSE-MA(CLOSE,32))/(MA(CLOSE,32)))*(100);
VAR6:=(VAR3+VAR4+VAR5)/(3);
VAR7:=EMA(VAR6,5);
⊙:(EMA(EMA(VAR3,5),5))*(3),ColorFF00FF,ColorStick;
哼★激进型抄底:IF((VAR6<=(-20)),10,0),Color00FF00;
VAR8:=HHV(哼★激进型抄底,10);
STICKLINE((哼★激进型抄底=10),20,10,1,0),ColorFFFFFF;
哈☆安全型兜底:IF(VAR8 AND CROSS(MA(CLOSE,3),MA(CLOSE,5)),20,0),ColorFFFF00;
武王:(EMA(VAR7,5))*(2),Color0000FF;
纣王:EMA(武王,5),Color008000;
文王:(武王)*(3)-(纣王)*(2),ColorFF0000;
 

飞狐梅兵选股副图指标



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网