股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2016/4/1 6:33:54

飞狐玄黄预警副图指标

飞狐玄黄预警副图指标

源码

Var1:=100000000;
Var2:=4*CLOSE-MA(CLOSE,5)-MA(CLOSE,10)-MA(CLOSE,20)-MA(CLOSE,30);
Var3:=VOL/CAPITAL*100;
Var4:=100000000;
Var5:=Var2*Var2*Var2*Var3*Var3;
Var6:=(MA(Var5,5)+1000)*1.4;
Var7:=100000000;
玄黄预警: CROSS(Var5,Var6) AND COUNT(CROSS(Var5,Var6),20)=1,stick,linethick3,colorblue;
drawtext(玄黄预警,0.6,'注意!!!'),coloryellow ;

飞狐玄黄预警副图指标



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网