股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2016/4/1 6:32:35

飞狐玄黄至简副图指标

飞狐玄黄至简副图指标

源码

碧水:=8;0;0;0,;
cc:=amount/vol/100;
sd:=80;
aa:=SUMBARS(VOL, winner(cc)*CAPITAL);
bb:=WINNER(CC)*100; aaa:=ma(aa,5);
青山:ma(bb,7),STICK;
STICKLINE(青山< 碧水, 青山,8,7,0),colorcccc66;
STICKLINE(青山> sd, 青山,80,7,0);
由弱转强:8,pointdot color707000;
盛极而衰:80,pointdot linethick2 COLORyellow;
DRAWICON(FILTER(CROSS(青山,由弱转强),20),由弱转强,1);
DRAWICON(FILTER(CROSS(由弱转强,青山),20),由弱转强,3);
DRAWICON(FILTER(CROSS(盛极而衰,青山),20),盛极而衰,2);
DRAWICON(FILTER(CROSS(青山,由弱转强),20),由弱转强,1);

飞狐玄黄至简副图指标



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网