股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2016/3/31 6:25:34

飞狐玄黄发现副图指标

飞狐玄黄发现副图指标

源码

Var1:=REF(CLOSE,1);
Var2:=SMA(MAX(CLOSE-Var1,0),7,1)/SMA(ABS(CLOSE-Var1),7,1)*100;
Var3:=SMA(MAX(CLOSE-Var1,0),13,1)/SMA(ABS(CLOSE-Var1),13,1)*100;
Var4:=BARSCOUNT(CLOSE);
Var5:=DATE;
Var6:=Var2<20 AND Var3<25 AND Var4>50;
Var7:=1000501;
Var8:=1001231;
{发现: IF(Var5
发现: Var6*85,linethick4,STICK,colorgreen;
drawtext(发现,40,'注意???'),coloryellow;

飞狐玄黄发现副图指标



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网