股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2016/3/31 6:20:38

飞狐玄黄无名副图指标

飞狐玄黄无名副图指标

源码

N1:=15;N2:=9;N3:=20;N4:=25;

LC := REF(CLOSE,1);
RSIA:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;
RSI1:MA(RSIA,N2),colorred,,linethick2;
RSIB:=SMA(MAX(CLOSE-LC,0),N3,1)/SMA(ABS(CLOSE-LC),N3,1)*100;
RSI2:MA(RSIB,N4),colorgreen,,linethick2;
65,POINTDOT;
35,POINTDOT;
DRAWICON( FILTER(cross(RSI1,RSI2),30),RSI2 ,1 );
DRAWICON( FILTER(cross(RSI2,RSI1),30),RSI2 ,2 );

飞狐玄黄无名副图指标



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网