股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2016/3/31 6:18:00

飞狐玄黄箱体副图指标

飞狐玄黄箱体副图指标

源码

L1:=6;L2:=55;

h1 := (CLOSE-MA(CLOSE,L1))/MA(CLOSE,L1)*100;
h2 : HHV((CLOSE-MA(CLOSE,L1))/MA(CLOSE,L1)*100,L2);
s:LLV((CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100,55);
s1:h1/h2;
STICKLINE(h1>ref(h1,1) ,h1 ,ref(h1,1),8 ,1),colorred;
STICKLINE(h1<=ref(h1,1) ,h1,ref(h1,1),8 ,1),colorgreen;

飞狐玄黄箱体副图指标



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网