股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2016/3/31 6:15:24

飞狐强势吸筹副图指标

飞狐强势吸筹副图指标

源码

{公称名称: 强势吸筹}


A1:=COST(95);
A2:=COST(5);
集中度:=(((A1 - A2) * 100) / (A1 + A2));
M:=(集中度 > REF(集中度,1));
X1:=MA(CLOSE,5);
X2:=MA(CLOSE,10);
X3:=MA(CLOSE,20);
((M AND (X1 > X2)) AND (X2 > X3));

飞狐强势吸筹副图指标



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网