股票公式指标网-网站导航


网站搜索:  

公式指标网 发表于2016/3/21 6:03:35

飞狐筹码布分1副图指标

飞狐筹码布分1副图指标

源码

{筹码布分1}

Var1:=MA(COST(99),5);
Var2:=MA(COST(80),5);
Var3:=MA(CLOSE,5);
Var4:=MA(COST(20),5);
Var5:=MA(COST(1),5);
Var6:=(Var1-Var2)/Var2*100;
Var7:=(Var2-Var4)/Var4*100;
Var8:=(Var4-Var5)/Var5*100;
Var9:=IF(Var7<10,100,0);
高密集: Var9, COLORSTICK;
VarA:=IF(Var7<15,50,0);
中密集: VarA, COLORSTICK;
VarB:=IF(Var7<20,25,0);
低密集: VarB, COLORSTICK;
密集度: Var7;

飞狐筹码布分1副图指标



网站搜索:  



Copyright © 2009-2010 gszb.com ™,All Rights Reserved. 
股票公式指标网-www.gszx.com.cn-股票指标公式网